Lekkage labyrinth Siemens vaatwasser, vlotterkamer of?

Hans124

  • #1
Drie jaar geleden heb ik het labyrinth en de vlotterkamer schoongemaakt en deed de vaatwasser het weer goed. De vaatwasser, SE 65560, is bijna 15 jaar oud. Nu weer storing, pomp bleef pompen ook met de deur open. Labyrinth weer goed schoongemaakt, de vlotterkamer niet die ziet er op het oog nog goed uit. Net getest. Helaas. Als het labyrinth weer volloopt, na iets van 40 min., dan lekt er aan de zijkant boven de 2 geribbelde slangen en boven de 3 aansluitingen water en maakt de pomp een ratelend geluid. Waar dit precies vandaan komt kan ik niet zien. Kan het zijn dat het labyrinth lek is, moet de vlotterkamer toch schoon of is er een andere oorzaak? Ik zou heel graag advies willen hebben. Alvast bedankt.

Hans
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Kees

    Vaste Beantwoorder
    • #2
    Geribbelde slang vanaf vlotterkamer naar filterunit zit waarschijnlijk vol met smurrie. Die moet dus óók schoongemaakt worden.

    Anders misschien wat foto's plaatsen.

    Welke pomp maakt een ratelend geluid? De afvoerpomp? Dan pompdekseltje (onder de zeefjes) eraf halen en pomprad schoonmaken. Zie handleiding van het apparaat.

    De circulatiepomp? Dan zit er waarschijnlijk rommel in die pomp, glasscherven zijn ook denkbaar. Zal lastiger worden om dat eruit te krijgen.

    Kijk ook eens bij deze 'Reparaturanleitungen', vooral nummer 31 (universele reparatiehandleiding voor BSH vaatwassers), maar ook andere handleidingen voor Bosch en Siemens kunnen je helpen. Is wel allemaal in het Duits, maar er staan veel afbeeldingen bij.
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #3
    Een foto of filmpje zal het wat duidelijker maken!
    Wat Kees zegt haha :)

    Want boven de 3 slangen zit alleen de aanvoer en de ingang en uitgang van de afvoer.
     

    Kees

    Vaste Beantwoorder
    • #4
    Ik bedoel de slang onderaan, van onderkant van complete labyrinth naar de 'spoelbak, daar waar de filters zitten.

    Reparatiehandleiding 31, blz 16, onderdeel met nr. 7 op de foto

    Maar misschien heb ik het niet duidelijk genoeg aangeduid, ben zelf meer gewend om het in het duits te omschrijven...

    In elk geval niks boven 3 slangen dus.


    Ik probeer trouwens ook maar te helpen, waarom je me dan uit moet lachen snap ik niet. :?
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #5
    Nee zo bedoelde ik het niet , ik moest even lachen omdat jij of ik vaak met een paar minuten verschil reageren met bijna gelijke antwoorden :super:
     

    Hans124

    • #6
    Bedankt voor alle reacties.

    De slang had ik ik schoongemaakt net als het labyrinth, alleen de vlotterkamer heb ik dus nog niet schoongemaakt.

    Het water komt zoals gezegd van boven de 2 geribbelde slangen en van boven de 3 aansluitingen daarnaast. Het lijkt te komen tussen de vaatwasser en het labyrinth vandaan. Kan dit toch komen doordat de vlotterkamer toch vuil is of kan het labyrinth lek zijn?? Iemand nog andere opties?

    Weten de specialisten misschien raad?

    De afvoerpomp maakt geluid, ik meen me van 3 jaar geleden te herinneren dat dit toen ook zo was. Ik heb helaas geen foto's ( eenvoudige prepaid )

    Hans
     

    Hans124

    • #7
    Vanochtend een kort programma geprobeerd na eerst het water onderuit de bak te hebben gehaald. Bij het vullen van het labyrint begon het water te stromen, buiten het labyrint. Ik heb het labyrint net uitgebouwd en er zit inderdaad een scheurtje in, precies op de rand van een van de 5 "gaten" die in het labyrint zitten.

    Omdat de vaatwasser al 15 jaar oud is wil nu i.v.m. de kosten geen nieuw labyrint kopen. Weet iemand misschien een adresje voor een gebruikt exemplaar, of heeft iemand er misschien nog eentje liggen?

    Alvast bedankt voor jullie reacties ( zelf afwassen gaat snel vervelen)
     

    Kees

    Vaste Beantwoorder
    • #8
    Adresjes voor gebruikte onderdelen ken ik niet, maar google zou je daarbij behulpzaam kunnen zijn:

    gebruikte onderdelen bosch vaatwasser

    De meeste van dit soort winkels hebben geen heel assortiment op de site staan, je moet erheen bellen of mailen om te vragen wat ze hebben liggen. Geduldwerkje dus...

    Makkelijk is als je het complete E-Nummer en FD-Nummer klaar hebt liggen, bijv SESE65560/01 FD 7608. Als ze er dan naar vragen... Verder heeft het labyrint volgens mijn gegevens het (Bosch/Siemens) onderdeelnummer 212860, maar daar steek ik mijn hand niet voor in het vuur... :wink:
     

    Hans124

    • #9
    Kees bedankt.

    Het gaat om een Siemens SE65560/21, het onderdeelnummer is volgens mij 00215761 of 00216452. Ik heb al gebeld en een mailtje gestuurd naar VEWOS maar nog geen onderdeel gevonden of reactie gehad.

    Als iemand er een heeft dan hoor ik het graag.

    Hans
     

    Kees

    Vaste Beantwoorder
    • #10
    Er zit inderdaad een verschil tussen de modellen SE65560/01 en SE65560/21.

    SE65560/01 heeft een labyrint met nummer 212860.

    SE65560/21 heeft apart vermeld een labyrint 216452 en een (bescherm?)folie 267631 erachter.

    215761 heb ik niet in de tekeningen gezien, maar zal ongetwijfeld ook bestaan.

    Je zult toch echt zelf op zoek moeten gaan, want op dit forum is het niet de bedoeling onderdelen uit te wisselen of te kopen/verkopen. Probeer anders iets op Marktplaats... :wink:
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #11
    Met een lijmpistool lukt het vaak wel het labyrint te repareren.
     

    Hans124

    • #12
    Jan,

    Op internet heb ik een paar berichten hierover gelezen maar allemaal waren ze niet gelukt het lijm. Weet jij welke lijm hiervoor het meest geschikt is? Heb je hier zelf ervaring mee?

    Groeten,
    Hans
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #13
    Ik heb ze wel eens met een lijmpistool gerepareerd, gewone soorten lijm lukt niet.
     

    Hans124

    • #14
    Het is gelukt om een gebruikt labyrint te vinden en heb het daarom niet geprobeerd met lijm. De vaatwasser blijft nu onderin droog alleen de vaatwasser werkt nog steeds niet.

    Nu maakt de pomp, ik denk de afvoerpomp, aan het einde van het programma een ratelend geluid en pomp het water niet weg. Het kleine schoepenrad kan ik ronddraaien. Misschien dat er iets in de pomp zit? Maar er is geen vaat kapot gegaan of zo. Kan er nog een andere oorzaak zijn?

    Weet iemand of deze pomp makkelijk is schoon te maken of te demonteren?
     

    Kees

    Vaste Beantwoorder
    • #15
    Heb je het dekseltje van de pomp wel teruggeplaatst? Zonder deksel werkt de afvoerpomp niet!
     

    Hans124

    • #16
    Kees,

    De zeef en het onderdeel dat met een schroef vastzit en dat boven het schoepenrad zit heb ik niet teruggeplaatst. Bedoel je dit en zorgt dit ervoor dat de pomp niet werkt en een ratelend geluid maakt?

    Hans
     

    Kees

    Vaste Beantwoorder
    • #17
    Het onderdeel dat met een schroef vastzit (het dekseltje van de pomp) moet beslist teruggeplaatst worden, anders doet de afvoerpomp het gewoon niet.

    Of dat dan ook het een ratelend geluid veroorzaakt weet ik niet.

    Zonder deksel en vooral zonder zeef loop je een groot risico dat er rommel in de afvoerpomp of zelfs in de circulatiepomp terecht komt. Als er troep in de circulatiepomp komt ben je verder van huis... :?
     

    Hans124

    • #18
    Ik heb het onderdeel teruggeplaatst en uitgeprobeerd helaas geen resultaat.

    De machine pompt het water niet weg en maakt een tikkend geluid. Dit geluid komt van het witte ronde onderdeel precies midden onder de bak. Volgens mij is dit de afvoerpomp, klopt dit?

    Kees of iemand anders enig idee wat de oorzaak kan zijn?

    Hans

    ( zo meteen familiebezoek dus even een paar uur uit de lucht )
     

    Kees

    Vaste Beantwoorder
    • #19
    Nee verder zou ik het niet weten. :(
     

    Hans124

    • #20
    Kees bedankt voor het meedenken.

    Nog even kort het probleem. De vaatwasser pompt het water aan het einde van het programma niet weg, het witte ronde onderdeel precies midden onder de bak ( de afvoerpomp?) maakt een snel tikkend geluid. Het schoepenrad kan ik ronddraaiden. Ik denk ook iets te ruiken, bijna kortsluiting ofzo?

    Iemand een idee wat dit tikkende geluid is? Is dat ronde onderdeel de afvoerpomp? Weet iemand een oplossing?
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu