Lekkage afvoerpijp vaatwasser

Thales

  • #1
Situatie:
  • Vaatwasser met eigen sifon. Zie foto onderaan topic.
  • Heeft jarenlang zonder lekkage gewerkt.
  • Wel een keer problemen met water dat onderin de vaatwasser bleef staan. Dat is opgelost door de slang een beetje te verleggen, alles goed te reinigen en de leidingen te ontstoppen.

Probleem:
Helaas komt er sinds kort als de vaatwasser afpompt water uit de pijp waar afvoerslang in gaat.

Al geprobeerd / nagekeken:
  • De afvoerslang heeft op het einde zo’n rubber (zie foto) en de afvoerpijp een rubberen overgangsmanchet. De slang zat mooi klem in die manchet.
  • Toen ik de slang zojuist even uit de leiding trok (vaatwasser niet actief) hoorde ik ineens water lopen in de afvoer. Alsof er eerst lucht bij moest komen ofzo en de boel toen wegstroomde.
  • Ik heb het rubber net ingevet met zuurvrije vaseline, zodat ik de slang wat verder in de pijp kon stoppen. Deze ook zo goed als mogelijk vastgezet met tie-wraps.
  • De gootsteen loopt als een malle leeg, dus het lijkt met niet dat er weer sprake is van verstopte afvoer.
  • HG ontstopper in de vaatwasser-afvoer gegoten en nacht laten inwerken.

Heeft iemand tips?

Alvast bedankt.

IMG_5332.png


IMG_5333.png
IMG_5336.png


IMG_5334.png
 
Laatst bewerkt:
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Henk253

    Vaste Beantwoorder
    • #2
    je kunt proberen zonder de zwarte rubber ring zodat er lucht bij kan, mocht dat ook niet helpen dan controleren als die sifon wel goed schoon is vaak zit er een vernauwing in, dit is ook geen sifon om goed schoon te maken.
    Eventueel in liggende stuk door zagen en dat stuk er uit halen en schoon maken en waar door gezaagt is een schuifsok te plaatsen
     

    Thales

    • #3
    Bedankt Henk. Ik ga er mee aan de slag en laat het weten.
     
    Laatst bewerkt door een moderator:

    KlusserHein

    • #4
    Sifon zit eigenlijks ook verkeerd om toch?
     

    Wgb

    Vaste Beantwoorder
    • #5
    Goed gezien. En dan vraag ik me af waarom geen Y inplaats van een T.
     

    Henk253

    Vaste Beantwoorder
    • #6
    @TS zei dat het eerst wel werkte.
    En een 90 graden op standleiding kan lucht goed weg.
     

    KlusserHein

    • #7
    Maar als je het liggende stuk door gaat zagen zou ik persoonlijk er een nieuw sifon tussen zetten.
    En dan omdraaien.
     

    Thales

    • #8
    Sorry voor de late feedback, maar het probleem is opgelost. Heb de slang er iets verder in gedaan zodat er wat lucht bij kan en de slang gefixeerd met tie-wraps. Al paar weken geen lekkage meer.

    Mocht het terugkomen, dan zal ik de aanbevolen aanpassingen aan de leidingen toepassen.

    Nog bedankt voor alle reacties.
     

    Henk253

    Vaste Beantwoorder
    • #9
    bedankt terug melden.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu