Ik heb een Siemens SL65A591 waarbij het water niet wegspoelt

Melchior55

  • #1
Mijn Siemens SL65A591 pompt niet goed af. Er ligt een ruime plas water in. Ook blijft het programma op 1 minuut resterend staan, maar hij maakt het programma niet af. Mijn oom heeft al van alles geprobeerd. We hebben de filter verwijderd en daaronder ook nog 2 losse onderdelen verwijderd. Ook hebben we de slang schoongemaakt. Vervolgens opnieuw water in de slang gegooid en dat loopt ook goed weg. Verder draait het wieletje in de vaatwasser onder de filter ook prima. Iemand nog suggesties? Als de koelkast die erlangs staat geluid maakt, dan begint het water in de vaatwasser te bobbelen.

image.jpg
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Kees

    Vaste Beantwoorder
    • #2
    Heb je het dekseltje van de pomp weer teruggezet? Want zonder dat dekseltje doet de pomp helemaal niets.
    Melchior55 schreef:
    Als de koelkast die erlangs staat geluid maakt, dan begint het water in de vaatwasser te bobbelen.
    Dat kan ik me eigenlijk niet voorstellen, zie het verband tussen een vaatwasser en een ernaast staande koelkast niet zo erg. Tenzij de koelkast óók een waterafvoer heeft, maar dat is meestal alleen bij grote amerikaanse koel/vriesapparaten.
     

    Sleutelmeneer

    • #3
    Controleer ook even aan de linkerzijde bij het labyrinth het afvoerkanaal. De slang komt binnen op het labyrinth en het water gaat er dan via een lus weer uit met de afvoerslang. Vaak zit daar troep waardoor afpompen niet goed lukt.

    Afdekplaatje dient idd teruggeplaatst anders kan het pompje niet afpompen.

    Dat van die koelkast kan ik niet zo goed rijmen
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu