AEG type: F78600VI1P - storing I30 (lekkage) - waterslot kapot?

leo vaatwasborstel

  • #1
onze vaatwasser gaf een tijdje terug storing I30 aan. ik heb toen de lekbak leeggemaakt en daarna heeft ie weer een aantal weken probleemloos gedraaid. tot gisteren. weer de lekbak leeggemaakt (ik weet: dat is geen oplossing, maar symptoombestrijding) maar nu was het na een dag al mis. elke keer stond er een flinke laag water in de vaatwasser. centimeter of 4.
gisteren de stekker eruit gehaald met het plan vandaag eens goed te kijken wat er lek zou zijn en de vaatwasser leeggeschept. maar vanmorgen stond de vaatwasser weer vol.
ik dacht aan de kraan of de afvoer die misschien wat teruggaf. ik heb eerst de kraan dichtgedraaid en nu stijgt het waterpeil niet meer.

kan ik er dan van uitgaan dat de waterstop niet meer werkt? kan ik deze nog schoonmaken of repareren, of moet die vervangen worden en zou het daarmee opgelost moeten zijn?

bedankt voor advies...

waterstop.jpg
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout.

    • #2
    Ja dat waterslot is verkalkt en sluit niet meer goed af , vervangen is de beste optie.
     

    leo vaatwasborstel

    • #3
    bedankt. het leek me aanvankelijk een los ding dat opd e slang gemonteerd zat, maar bij de reserve onderdelen xag ik dat het niet een westie is van even op de slang draaien, maar dat de slang in z'n geheel vervangen moet worden. het werkt ook nog elektronisch - ik had geen idee. ik ga de slang bestellen en hoop dat t gaat lukken. nogmaals bedankt.
     

    S.oldeerbout.

    • #4
    Is vrij makkelijk hoor , moet wel uitgebouwd worden en linker zijplaat eraf dan zie je het vanzelf.
     

    leo vaatwasborstel

    • #5
    dankjewel. de slang wordt morgen bezorgd - ik ga mijn best doen.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu