AEG FAVORIT 85060 ViI vaatwasser - geen warm water, relais g

Richardp1980

  • #1
Beste Forummers,

Graag lees ik meer tips wat betreft de AEG FAVORIT 85060 VI vaatwasser, welke geen warm water meer geeft.

- Een aantal maanden geleden had ik hetzelfde probleem (geen warm water - geen zichtbare foutmeldingen - vaatwaser doorloopt gewoon programma). Toen heb ik het relais opnieuw gesoldeerd en het probleem was opgelost.

- Nu opnieuw geen warm water. Zelfde verschijnselen (geen warm water - geen zichtbare foutmeldingen - vaatwaser doorloopt gewoon programma - maar er is ook kortsluiting geweest, "de stop vloog eruit").
De printplaat bekeken, geen zichtbare onderbreking van de relais. Toch opnieuw gesoldeerd. Tevens de relais vervangen voor een nieuwe (12DVC - 12A). Maar nog steeds geen warm water.

Wie kan mij tips geven waar verder te zoeken?

Het lijkt er dus op dat er kortsluiting is geweest.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Richardp1980

    • #2
    Graag plaats ik hier nog even de uitkomst van de reparatie aan de AEG FAVORIT 85060 Vi vaatwasser.

    Klacht: werd niet meer warm
    1e oplossing: Printplaat doorgesoldeerd bij het relais.

    Klacht: werd na enige tijd weer niet meer warm.
    2e oplossing: In 1e instantie een nieuwe relais (12DVC - 12A)geplaatst, maar nog steeds geen warm water. Toen het verwarmingselement (aan onderkant, achterzijde vaatwasser) doorgemeten. Deze dient rond de 27ohm weerstand te geven. Maar deze gaf geen weerstand meer. Deze vervangen door een nieuwe en de vaatwasser verwarmt weer.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu