Siemens Vaatwasser Lady Plus neemt soms geen water

Sylvster

  • #1
Ik heb naar identieke problemen gezocht op dit forum, echter niet gevonden. Toch niet identiek hetzelfde.

Wij hebben een Siemens Lady Plus vaatwasser van ong. 8 jaar oud, Enr. SN55305/17.
Altijd problemen mee gehad : 2x weerstand vervangen, programma-assebly vervangen, afvoer-pomp vervangen.
En we hebben sinds het begin al problemen met de watertoevoer.
In het begin nam hij af en toe geen water, het programma stopte op dat moment. Nu is dat vaker.

Soms kan het een week goed gaan en dan geeft hij weer problemen.
Ik hoor de aquastop zoemen en wordt warm, dus hij wordt geactiveerd, doch er gaat geen water door. De aquastop is al vernieuwd. Soms krijg ik hem aan het werken met een tik op de aquastop, maar de laatste tijd niet meer.

Soms stopt hij in het begin, na het afgooien, als hij zou moeten beginnen met 3x water te nemen. Soms stopt hij op 1/3 van het programma, als er nog water in het toestel staat.

Ik heb al vanalles gecontroleerd. Alle switchen werken goed: die van de overloop in de onderste bak, en die switch in de plastic assembly op de zijkant(detectie van volle voorraadkamer). Voor zover ik heb kunnen controleren is er geen enkele buis verstopt.

De aquastop is er zo eentje waar een dun doorzichtig slangetje bij zit, heeft waarschijnlijk iets te maken met een drukkamer. Waar dient dat voor en hoe werkt dat?

Heeft iemand een idee, want zo is het niet meer fijn om te gebruiken.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Co de Witgoedman

    • #2
    Heeft u de kraan al gecontroleerd ????
     

    Kees

    Vaste Beantwoorder
    • #3
    Ik zou ivm de vraag van Co de suggestie willen doen de aansluitkraan gewoon te vervangen. Kost je ca 10 euro en als je een beetje handig bent doe je dat zelf...

    Sluit je gewoon een oorzaak mee uit!

    Vergeet niet een rolletje gastape mee te nemen voor de montage en koop een beluchte wasmachinekraan!
     

    Witgoeddoktor

    • #4
    Ik heb in mijn vak al vaak een aquastop vervangen omdat hij wel spanning kreeg maar toch niet open ging (zoemtoon), Maar wel zo als mijn collega al schreef.
    Eerst de kraan controleren.

    Wasmachine en vaatwas kranen nooit te strak/vast dicht draaien
    dan kunnen ze namelijk niet meer open.

    Als een kraan maar twee slagen open/dicht gaat is hij stuk.
     

    Sylvster

    • #5
    Alvast bedankt voor de antwoorden. Doch de kraan is perfect in orde. Daar kan ook niet veel mis gaan.
    Als de vaatwasser toevallig wel water neemt, stroomt het water voldoende snel.

    En wat de aquastop betreft, die heb ik dus al vervangen omdat dit het enige zou kunnen zijn. Althans dat dacht ik, want het werkt nog steeds niet.

    Ik heb dus een sterk vermoeden dat het iets te maken heeft met dat extra dunne buisje dat van de vaatwasser naar de aquastop loopt.
     

    Co de Witgoedman

    • #6
    In dat geval zou ik de vulslang eens controleren die van het plastic labyrint naar de onderkant van de waskuip loopt, via deze slang wordt de machine gevuld en hier wil nogal eens een verstopping in zitten.
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu