Siemens vaatwasser afvoerslang verstopt.

Panfc

  • #1
Hallo

We hebben een siemens vaatwasser se64m363eu/40. Ben er na doorlezen verschillende topics vrij zeker van dat het de slang is die verstop zit. Maar ik heb geen idee hoe ik de onderkant moet openen zodat ik de slang geheel kan nakijken. Er liefst haal ik hem er helemaal af zodat ik het zeker weet. Kan dit en zo ja, hoe kom ik bij de pompen en slangen in/onder de vaatwasser?

Alvast bedankt!
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Henk253

    Vaste Beantwoorder
    • #2
    Als je de slang afkoppeld van de afvoer en je pakt een emmer en laat hem pompen.

    doe evt ook eerst de soda methode
    en herhaal dat een paar keer.

    De afvoer slang zit vast aan het labyrint aan de linkerzijkant
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #3
    Wat is het probleem dan met de machine.
    Een verstopte afvoerslang komt helemaal niet zo vaak voor.
     

    Panfc

    • #4
    Bedankt voor jullie antwoorden. Het probleem is dat het water blijft staan. Het rode lichtje van het kraantje gaat branden. Dit gebeurt met nog ca 22 minuten te gaan. De machine blijft wel geluid maken. Ook als ik m reset, maakt hij het geluid naar ik aanneem om het proces te 'versnellen', dus de machine leegpompen. Alleen blijft het water dus staan.
    Heb ook het beschermplaatje losgeschroefd om het rad schoon te maken. Hier was niets te zien. Heb toch de stofzuiger er op gezet, dus die zou nu prima moeten zijn. Wat ik uit eerdere topics opmaak, gezien het feit dat de pomp wel 'werkt', er een verstopping van de slang zou kunnen zijn. Deze zit niet in de afvoer waar de slang op aangesloten is, want de gootsteen loopt prima weg.
    Heb 2 linker handen wat dit soort dingen betreft, maar dacht dat dit nog wel te doen was haha. Wat wordt er bedoeld met het labyrint?
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #5
    Heb je wel het afdekkapje teruggeplaatst van de afvoerpomp?
    Zonder kapje pompt hij niet af!
     

    Panfc

    • #6
    Ja! Wel even laten 'spoelen' zonder kapje, daarna weer stofzuiger erop gehad.
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #7
    Wat vaak gebeurt is dat de afvoerslang geknikt achter het toestel zit.
    Dit kan na jaren pas een probleem worden.
    Duw eens tijdens het afpompen aan de slang en luister eens of er dan beweging in het water komt.
    Neemt het toestel ook water tijdens het afpompen?
     

    Panfc

    • #8
    Bedankt. De slang zat niet geknikt volgens mij. Heb de hele boel open gehad, ook bij afvoer en slang lag er volgens mij zonder knik bij. Heb hem nu op korte wasbeurt staan, uit de inbouw dus slang is nu zeker niet geknikt. Zal dan even kijken of dit helpt en meteen opletten of hij water neemt tijdens pompen. Ok, apart of misschien voor jou niet: draait nu 9 minuten, heb duidelijk water horen lopen, maar is bijna leeg. Misschien ziet dat er dus goed uit. Laat je straks weten!
     

    Panfc

    • #9
    Nou, aanhouder wint zullen we maar zeggen. Hoor zojuist het ineens prachtige piepgeluid van een vaatwasser die klaar is. Kan je niet vertellen wat het hem nu gedaan heeft, misschien toch iets met de slang geweest. Ga hem in ieder geval ook nog een soda badje geven. Bedankt voor je hulp!
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu