SDS koppeling laat niet meer los...

Tonbeton

  • #1
Olla medeklussers!

sinds vandaag m'n 2e boorhamer waarvan de SDS koppeling 'niet meer loslaat'.

Iemand een idee hoe dit te fixen/uit elkaar te halen. Altijd goed gesmeerd en al het nodige geprobeerd. WD 40, gedoseerd geweld etc.

BVD!
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • GDelea

    Specialist Schoorstenen - Houtkachels
    • #2
    Bij de meeste boorhamers zit een soort stofkapje bovenin de kop meestal van rubber, misschien dat je die er af kan krijgen dan zit daaronder een veer en meestal een stalen kogeltje dat kogeltje blokkeerd dan,. voor het smeren is meestal een beetje vet voldoende,daar voor geen wd 40 gebruiken.
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #3
    Vermeld even het merk en type, er zit verschil in constructie van diverse merken.
     

    Tonbeton

    • #4
    Dank voor jullie reacties!

    Rubber kan ik zo niet verwijderen.

    1-tje is een mannesmann. Beide hebben dezelfde kop.
     

    Tonbeton

    • #5












    Ik hoor graag of iemand een oplossing heeft, want ik vind het zonde om de apparaten weg te gooien.

    Bedankt alvast!
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #6
    Van de bovenste machine moet de stofkap naar beneden worden getrokken, dan kunt u het stofrubber eruit wippen.
    Van de andere zou ik het niet durven zeggen.
     

    Tonbeton

    • #7
    Met bovenste bedoel je daar de 'goud kleurige machine' mee?
    Met 'naar beneden trekken' bedoel je daarmee van de machine af?

    Misschien als ik van de gele de (kapotte) boorkop er af slijp dat ik daar ook wat verder mee kom....
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #8
    Ik bedoel de machine met de gele broek aan, die staat volgens mij op de bovenste foto.
    De boorkop eraf slijpen met een dunne schijf van 1 mm is een mogelijkheid.
    Hebt u de ring al eens naar beneden getrokken en tegelijk een klap met een hamer boven op de boorkop gegeven ?
     

    Tonbeton

    • #9
    Vandaag nog even naar gekeken. Eerst de koppen goed schoongespoten met remmenreiniger.

    Bij de gele bleek onder de smeer vlak achter de boorkop ruimte voor een steeksleutel. De boorkop is nu eraf. Het SDS deel zit nog steeds vast... er kan in ieder geval een andere boorkop op.

    Bij de goudkleurige heb ik de lange boor in een bankschroef gezet en met een hamer op boorkop richting de boormachine getikt. Tegelijkertijd hard aan de boormachine getrokken. Er kwam beweging in en de boormachine schoot uiteindelijk van de boor af.

    Bij nadere inspectie bleek dat tijdens het boorhameren in de spiebaan van de boor, een scheur in de lengte richting van de boor is ontstaan. Hierdoor was de achterkant van de boor in diameter toegenomen en kwam dus muurvast in de koppeling te zitten.

    Afin. 1 boorhamer doet het weer, de ander (waarschijnlijk hetzelfde probleem) kan weer als boormachine gebruikt worden.

    Bedankt voor de tips.
     

    Boudewijn 033

    Specialist Verwarming
    • #10
    Dan heb je een slechte kwaliteit boren gebruikt.
    heb dit zelf nog nooit meegemaakt, en heb al wat boortjes versleten :shock:

    groeten b
     

    Tonbeton

    • #11
    Idd slecht. De boor is gebruikt om door een 30 cm betonplaat te komen, zonder hard te drukken. Normaal gesproken geen probleem. Helaas geen idee meer waar ik deze vandaan heb, anders had ik de producent graag aan de schandpaal genageld :wink: .
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu