Miele (W461)wasmiddel behuizing spoelt onvoldoende

Hijdoethetnog

  • #1
Het waspoeder wordt niet geheel uit de wasmiddellade de wasmachine in gespoeld. Nu is het mij opgevallen dat in de bovenzijde waar het water door 4 rijen gaten de wasmiddellade wordt ingespoten de 2 middelste rij gaten van de hoofdwas zijde in het geheel geen water geven ook niet een paar druppels. Wat kan de oorzaak zijn? ik heb die 2 middelste rijen met een pijpenreiger allemaal doorgestoken...
spoel.jpg
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Hijdoethetnog

    • #2
    Inmiddels zelf het antwoord gevonden: van de zes rijen met gaten vanaf links op de foto geteld, worden alleen rij 1 en 4 gebruikt voor de hoofdwas (om het was poeder de machine in te spoelen) Rij 2 en 3 is alleen in gebruik bij een hotfill machine, dus deze geven in het geheel geen water in een machine met alleen een koud water aansluiting. De wasmiddel bak gedemonteerd de deksel (met de gaten) van de bak geschroefd en 8 uur in azijn laten weken, daarna nog een keer met lange pijpenragers alle gaten gereinigd. Let wel op dat je de water selector die aan de wasmiddelbak vast zit, niet nat wordt van de azijn. Het advies is om deze selector niet te demonteren als deze niet defect is. Alles in elkaar gezet en het wasmiddel spoelt nu weer volledig de machine in. Omdat ik deze bak gedemonteerd had kon ik gemakkelijk bij de rubberen slangen. Deze verwijderd en doorgespoelt, daar zat ook nog flink wat smurrie in.
     

    Fabrice

    • #3
    Tijdig eens met een borstel erin en reinigen kan soelaas brengen
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu