Miele vaatwasser HG01 - aansluitingen van de slangen

Zumo

  • #1
Het betreft een miele vaatwasser type HG01 , model G647 sci plus.
Ik heb de drukkamer gedemonteerd om proper te maken maar ik heb niet de aansluitingen van de slangen genoteerd :oops: Waar zou ik deze kunnen terugvinden.

gr
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Rusako

    • #2
    Zal even kijken straks!
     

    Rusako

    • #3
    Maak even een foto van de bestaande positie van de slangen hoe ze nu zitten!
     

    Zumo

    • #4
    Bedankt rusako voor de reactie. Ik heb de slangen aangesloten ( ze waren een beetje voorgevormd ).
    De blauwe zat links,dan een dikkere en dan een dunne slang (kon niet misgaan).Dan waren er nog twee dikke zwarte en dat was gokken. Ik heb ze aangesloten en de machine heeft gisteren normaal gedraaid.
    Vandaag nog eens zien, hopelijk is gaat alles goed.
    gr.
     

    Rusako

    • #5
    Oke super mooi voor Uw berichtje terug suc6 er weer mee.Mvgr
    Ruud
     

    Zumo

    • #6
    Ik heb gisteren bij het terug plaatsen van de drukkamer eens gekeken hoe dat werkt.
    Maar ik heb geen idee wat dit doet?
    Iemand met een beetje uitleg?
    gr
     

    Zumo

    • #7
    Probleem van waas op de vaat is niet opgelost.
    Daarvoor heb ik de drukkamer gekuist.
    Zoutreservoir gekuist.

    Volledig opgevuld met nieuw zout en spoelmiddel.
    Toch blijft er lichte waas op de vaat achter.

    Gisteren was er bijna geen zout weg en nu is blijkbaar veel zout gebruikt. :shock:
    Iemand een idee wat er mis is?
    gr
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu