Bosch vaatwasser sunshine

Catetje

  • #1
Hoi,
Ik ben een half jaar geleden verhuisd en heb nu pas de aansluiting klaar om mijn oude Bosch vaatwasser aan te sluiten.
Het heeft altijd probleemloos gewerkt. Nu ik het opnieuw wil aansluiten pakt hij wel water en pompt dit ook af maar tussendoor doet hij niets meer. De klokt loopt wel gewoon door, dit heb ik steeds op verschillende programma;s de eerst 5 minuten laten proberen. Ook de spoelprgramma loopt gewoon 15 minuten door, alleen zonder dat hij het water in beweging brengt.
Weet iemand waar dit misschien aan zou kunnen liggen?
Ik heb alle filters schoongemaakt.

Hopelijk heeft iemand de goude tip.

Groetjes,
Cate
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Catetje

    • #2
    Oh sorry ik vergat de nummer te melden.
    het is een Bosch Sunshine SGS 4642 EU en circa 7 jaar oud, eventueel 8, ik weet het niet meer precies.

    Groet,
    Cate
     

    Wittenico

    • #3
    Lijkt me op een vastzittende pomp.

    Haal allereerst de stekker eruit.

    Haal de rechterzijde eraf. (Als je de deur open doet zie je aan de rechterzijde 2 schroeven boven elkaar)

    Dan zie je de achterzijde van de pomp

    In de acherzijde van de pomp zit een soort koelvin. Wanneer de stekker eruit is moet je eens proberen om deze rond te draaien. (gaat misschien moeilijk omdat er nog een soort spant voor zit waar het lager in zit)

    Pas op dat je niks van het koperdraad kapot trekt

    Succes
     

    Henny

    • #4
    Cate, het zou wel zo aardig zijn als je nog even laat weten of het
    advies van Wittenico tot een oplossing heeft geleid.

    Dit is namelijk een vaker voorkomend probleem bij een
    Siemens/Bosch machine welke enige tijd heeft stilgestaan.
     

    Catetje

    • #5
    Sorry dat ik niet eerder een bericht heb achter gelaten.
    Helaas, ik heb de zijkant eraf gehaald en vond inderdaad een slang wat naar een pomp leek te gaan, maar ik kon daar verder helemaal niets mee doen. Ik zag geen koelvin, en heb de moed opgegeven.
    Heel jammer maar het is nu weg.
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu