Bosch Electronic Aquastop vaatwasser, rood kraantje brand!

NWBosch

  • #1
Sinds gisteren staat onze vaatwasser (Bosch SGS44E92EU/36 )met een laag water stil. Het rode kraantje brand.
Machine is gereset, er is een draaikolk in het water (filter e.d. verwijderd)schoepen van de pompen draaien vrij, auqastop gecheckt op kalk (niet aanwezig)kraan geeft gewoon water, afvoerslang is vrij want als de machine draait komt er gewoon water in en wordt er ook water afgevoerd via de slang in de gereedstaande emmer. Maar ergens in het programma blijft hij staan, blijft er water in de kuip staan (tot net onder de deur want die kan gewoon open) en gaat het rode kraantje branden. Tijdens de reset (als ik dat goed doe door de draaiknop op reset te zetten en de aan/ uitknop te bedienen komt de machine in beweging, maar niet lang). Gisteren een draai gedaan met schoonmaakmiddel voor vaatwasser en nog laten weken in schoonmaakazijn, maar dat heeft geen effect! Iemand een idee wat het dan wel kan zijn? Bij voorbaat dank!
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    In de meeste gevallen de flowmeter , maar dan neemt hij water en pompt dit weer af.
    Als je het serviceklepje over de afvoerpomp niet terugplaatst zal hij niet afpompen en alleen een draaikolk geven en in storing vallen met een kraantje in beeld.
     

    NWBosch

    • #3
    Bedankt S.oldeerbout, het zat hem inderdaad in het terugzetten van alle onderdelen zoals de zeef, de machine heeft nu een hele cyclus gedraaid, er kwam wel een klein stukje aardewerk (scherf van een bord denk ik)mee maar hij doet het weer als een tierelier!!!
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu